postfix-users October 2010 archive
Main Archive Page > Month Archives  > postfix-users archives
postfix-users: Re: upgrade 2.5.4 to 2.6.5-1

Re: upgrade 2.5.4 to 2.6.5-1

From: <fakessh_at_nospam>
Date: Wed Oct 20 2010 - 08:39:53 GMT
To: postfix-users@postfix.org

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Le 20.10.2010 03:15, fakessh@fakessh.eu a écrit :
> hello postfix network
> hello wieste
> hello guru of postfix
>
> I did not follow the ads but the version 2.6.5 causes changes in mail.cf
> and master.cf you can enlighten me on my postconf-n
> What changes have been put in main.cf for postfix 2.6.5
> I encounter errors with sid-milter no longer working avecd es fatal error
>
> would you be very kind to point me to realize changes
> my actual postfonf -n
my main problem that is that sid-milter seems inconsistent with recent
packages postfix
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.5 (GNU/Linux)
Comment: Using GnuPG with Fedora - http://enigmail.mozdev.org/

iD8DBQFMvqrZtXI/OwkhZKcRAriaAJ9MEjTm7b9XdRrizDSkzxZztl1qUQCfdw4b
DXH6oIei4EdYWoPv8EqOmSU=
=mphI
-----END PGP SIGNATURE-----