spamassassin-dev September 2011 archive
Main Archive Page > Month Archives  > spamassassin-dev archives
spamassassin-dev: [Bug 6658] New: Version 3.2.5 looks like it wo

[Bug 6658] New: Version 3.2.5 looks like it would be reasonable to install according to web site

From: <bugzilla-daemon_at_nospam>
Date: Tue Sep 13 2011 - 19:04:52 GMT
To: dev@spamassassin.apache.org

https://issues.apache.org/SpamAssassin/show_bug.cgi?id=6658

             Bug #: 6658
           Summary: Version 3.2.5 looks like it would be reasonable to
                    install according to web site
           Product: Spamassassin
           Version: unspecified
          Platform: All
        OS/Version: All
            Status: NEW
          Severity: normal
          Priority: P2
         Component: Documentation
        AssignedTo: dev@spamassassin.apache.org
        ReportedBy: Darxus@ChaosReigns.com
    Classification: Unclassified

Please change "Previous Released version, 3.2.5" to add something like (not
recommended since 2008), on http://spamassassin.apache.org/downloads.cgi

-- Configure bugmail: https://issues.apache.org/SpamAssassin/userprefs.cgi?tab=email ------- You are receiving this mail because: ------- You are the assignee for the bug.