spamassassin-dev October 2011 archive
Main Archive Page > Month Archives  > spamassassin-dev archives
spamassassin-dev: [Bug 6681] NetAddr-IP version above 4.048 brea

[Bug 6681] NetAddr-IP version above 4.048 break sa-update

From: <bugzilla-daemon_at_nospam>
Date: Wed Oct 26 2011 - 15:07:04 GMT
To: dev@spamassassin.apache.org

https://issues.apache.org/SpamAssassin/show_bug.cgi?id=6681

Darxus <Darxus@ChaosReigns.com> changed:

           What |Removed |Added
----------------------------------------------------------------------------
                 CC| |Darxus@ChaosReigns.com

--- Comment #18 from Darxus <Darxus@ChaosReigns.com> 2011-10-26 15:07:04 UTC ---
Thanks for the update. I emailed this info to the NetAddr::IP maintainer and
the Debian package maintainers just to make sure this work isn't unnecessarily
duplicated.

-- Configure bugmail: https://issues.apache.org/SpamAssassin/userprefs.cgi?tab=email ------- You are receiving this mail because: ------- You are the assignee for the bug.