spamassassin-users October 2010 archive
Main Archive Page > Month Archives  > spamassassin-users archives
spamassassin-users: Re: Perl IO::Socket::INET6

Re: Perl IO::Socket::INET6

From: John Wilcock <john_at_nospam>
Date: Wed Oct 06 2010 - 15:55:40 GMT
To: users@spamassassin.apache.org

Le 06/10/2010 17:13, Mark Martinec a écrit :
> Updating to a recent version of IO::Socket::INET6 would probably
> solve the issue and would be advised anyway - the 2.51 is pretty
> ancient, from October 2004.

Thanks. Updating to 2.63 did indeed solve the problem. I'll file a
gentoo bug to get the version dependencies properly sorted. Does anyone
have an authoritative reference to minimum required module versions for SA?

John.

-- -- Over 4000 webcams from ski resorts around the world - www.snoweye.com -- Translate your technical documents and web pages - www.tradoc.fr