spamassassin-users October 2010 archive
Main Archive Page > Month Archives  > spamassassin-users archives
spamassassin-users: which LWP::UserAgent for 3.3.1 install?

which LWP::UserAgent for 3.3.1 install?

From: Diffenderfer, Randy <randy.diffenderfer_at_nospam>
Date: Thu Oct 14 2010 - 20:23:56 GMT
To: "users@spamassassin.apache.org" <users@spamassassin.apache.org>

Looking at the 3.3.1 install, it wants (well, would like...) module LWP::UserAgent.

OK ... off to CPAN, but no simple LWP-UserAgent, only a bunch of LWP-UserAgent-whatever. So, which one do I want?

TIA,
rnd