|Main Archive Page > Month Archives > wireshark-users archives|
The vulnerability CVE-2011-2597 states that 1.6.0 is also affected by this.
But there is no "fixed" release.
In looking at the website, I'm seeing on page
That it also states 1.6.0 is vulnerable to this and to install 1.2.18?
Please tell me this is a typo?
The first Versions Affected state
*Versions affected:* 1.2.0 up to and including 1.2.17
But later in the same page
Versions affected: 1.2.0 to 1.2.17, 1.4.0 to 1.4.7, and 1.6.0
Sent via: Wireshark-users mailing list <email@example.com>